Psykokwak
1 Copper

Problème démarrage Alienware X51

Bonjour,

Suite à quelques écrans bleu et "freeze" sur mon pc qui survenais a n'importe quel moment mais plus facilement au démarrage du pc durant le logiciel de "dell recovery system" , j'ai voulu effectuer une réinitialisation en mode sortie d'usine sauf que Windows a planté à 34% de la réinitialisation et depuis je n'ai plus qu'accès au BIOS de mon ordinateur. 

J'avais déjà eu recours à cette réinitialisation pour repasser de Windows 10 à 8 et aucun problème n'était survenus.

J'ai depuis regarder quelque discussion de ce forum et l'analyse lancer par le bios ne montre aucune anomalie des composants pour ce qui concerne mes freeze/blue screen.

En l'attente de votre réponse pour obtenir de l'aide,

Cordialement,

0 Compliments
2 RÉPONSES 2
Modérateur
Modérateur

RE: Problème démarrage Alienware X51

Bonjour Psykokwak,

Quel est votre système d'exploitation (Windows 8 / 8.1 /10)?

Lorsque vous démarrez le PC, qu'est-ce qui se passe?

Si votre système d'exploitation est Windows 8.1, je vous propose de créer le média de réinstallation à partir du lien suivant: http://goo.gl/mxoBQh

Voici une vidéo de notre chaîne Youtube #Dellvousaide qui vous indique la procédure de création du média d'installation Windows 10: http://goo.gl/aFBppS

Une fois vous créez le média d'installation, vous démarrez dessus et vous lancez la réinitialisation.

Cordialement.

Abdel

0 Compliments
Modérateur
Modérateur

RE: Problème démarrage Alienware X51

Bonjour Psykokwak,

N’ayant reçu aucune réponse de votre part au cours des 72 dernières heures, nous devons verrouiller cette discussion.

Nous espérons que les solutions que nous vous avons communiquées ont permis de résoudre votre souci.

Dans le cas contraire (ou au cas où vous auriez une autre demande), nous vous invitons à créer une nouvelle discussion et nous nous ferons un plaisir de vous assister à nouveau.

Bonne journée !
Abdel

0 Compliments