Highlighted
Non applicable

Problème d'allumage du Alienware X51

Bonjour,

La nuit dernière, durant une longue session de gaming acharné sur un certains jeu nommé World Of Warcraft, il y'a eu une coupure de courant chez moi, chose embêtante pour ma partie mais encore plus pour mon ordinateur lorsque le courant était revenu et que j'ai voulu le relancé.

Il se rallume avec la petite lumière sur le bouton de marche/arrêt allumé, les lumière latérale et sur la tête d'alien éteintes (j'ai prédéfinis dans les options pour quelles reste éteintes donc rien d'anormale pour le moment), le ventilateur tourne a fond, le petit bruit qu'il fait au démarrage retenti mais le ventirad ralentit ensuite jusqu'à être en sous-régime et pratiquement ne plus tourner. L'écran de mon PC reste noir et en veille et indéfiniment stoïque face a mon ordinateur pourtant allumé.

PS : Le problème ne vient absolument pas de mon écran, après vérification des branchements et teste à partir d'un autre ordinateur, cette solution a été mise hors de cause.

En espérant recevoir des réponses au plus vite, Gabriel.

0 Compliments
1 RÉPONSE
Community Manager
Community Manager

RE: Problème d'allumage du Alienware X51

Bonjour Gabriel,

Serait-il possible de réinitialiser votre système, en retirant le câble de votre chargeur et en gardant le doigt appuyé sur le bouton Marche/Arrêt pendant minimum 30 secondes.

Une fois c’est fait, je vous invite à retirer les barrettes de mémoire ainsi que la carte graphique en suivant cette vidéo, afin d'observer le comportement de votre système vis-à-vis l’absence de ces modules de mémoire surtout .

Vous pouvez aussi lancer le test de diagnostique  intégré à votre X51, si vous parvenez à le faire, afin de déceler les pièces qui cause le souci.

J’attends de vous lire avec les résultats.

Je vous souhaite une excellente fin de journée, bien cordialement.

Mohamed.

0 Compliments