Ordinateurs portables - Matériel

Dernière réponse 02-10-2016 Résolu
Poster une Question
Bronze
Bronze
6639

Alienware 17 problème de rétroéclairage clavier

Bonjour, mon clavier s'allume 2 sec puis s’éteint le bios est a jour et commande center aussi j'ai essayer de le réinitialise via le bouton pendant 30 sec mais ça ne fonctionne pas...

Solution (1)

Solutions approuvées
Bronze
Bronze
5470

Bonjour Abdelilah h,

Mon problème est résolue, après acharnement sur le bouton "réinitialiser et tester" d'AlienFXtester les lumières se sont remis a fonctionner

Merci pour votre soutient

Voir la solution dans l'envoi d'origine

Réponses (8)
Modérateur
Modérateur
5470

Bonjour Sniperwolfac,

Je vous propose de faire un bouton droit sur l'icône AlienFX disponible dans la barre des tâches et vous décochez l'option "Activer l’accès à AlienFX par des tierces parties".

Cordialement.

Abdel

Bronze
Bronze
5470

Bonjour, merci pour votre réponse mais ça ne fonctionne pas

Bronze
Bronze
5470

J'ai le même problème que cette personne mais les liens ne sont plus valide  http://fr.community.dell.com/forums_daide/ordinateurs_portables_-_matriel/f/47/t/2751

Modérateur
Modérateur
5470

Bonjour sniperwolfac,

Depuis quand vous avez le souci?

Vous êtes sous quel système d'exploitation?

Vous faites encore une fois un bouton droit sur l'icône AlienFx et vous décochez l'option Tamiser l'éclairage.

Cordialement.

Abdel

Bronze
Bronze
5470

Bonjour Abdelilah H,

J'ai ce problème depuis vendredi 5 février, je suis en multi-boot windows 7 et windows 8.1 j'ai essayer de réinstaller mais rien y fait, j'ai fait les procédure suivante

-AlienFXtester (m'indique un échec)

-J'ai réinstaller le bios A14

-J'ai réinstaller windows 8.1

-J'ai réinstaller command center

-J'ai déconnecter la batterie et le chargeur puis  je suis rester 30sec appuyer sur le bouton power et j'ai tout rebrancher

-J'ai décocher l'option tamiser l'éclairage et l'option activer l'acces à alienFX par des tierces parties mais rien ne fonctionne.

Modérateur
Modérateur
5470

Bonjour Sniperwolfac,

Est-ce que vous avez le souci avec les deux systèmes d'exploitation?

Pourriez-vous m'envoyer votre numéro de série (service TAG) de votre Alienware en message privé?

Je vous propose de lancer le test des leds avec AlienFX: http://goo.gl/Nwkvje

Vous changez la couleur du clavier et vous testez si ça fait la même chose.

Vous cochez l'option "Activer l’accès à AlienFX par des tierces parties".

Cordialement.

Abdel

Bronze
Bronze
5471

Bonjour Abdelilah h,

Mon problème est résolue, après acharnement sur le bouton "réinitialiser et tester" d'AlienFXtester les lumières se sont remis a fonctionner

Merci pour votre soutient

Modérateur
Modérateur
5470

Bonjour Sniperwolfac,

Ravi que le souci soit résolu :)

Cordialement.

Abdel

Dernières solutions
Top contributeur