Highlighted
jmpeinchina
Copper

Xps 9560 - écran noirs au démarrage

Bonjour,

J'ai suivi  une procédure dell de démarrage sur clé usb pour initier un double boot. J'ai certainement fait une erreur de paramétrage uefi, depuis le redémarrage de l'ordinateur j'ai un écran noir alors que l'ordinateur s'allume. Comment récupérer le démarrage sur Windows? ?

Merci de votre réponse,

Jean-Michaël

0 Compliments
3 RÉPONSES
A.Ben
Silver

RE: Xps 9560 - écran noirs au démarrage

Bonjour jmpeinchina,

 Je vous remercie de nous avoir contactés.

 Pouvez-vous me faire part de la procédure que vous avez suivie?

 Avez-vous modifié le paramétrage du bios? Si oui, pourriez-vous me spécifier les modifications?

 Je vous propose d’éteindre le PC tout en laissant le chargeur branché, vous enfoncez le bouton de démarrage pendant 25 secondes afin de procéder à une réinitialisation des paramètres du Bios, vous relancez le PC après pour vérifier si le souci persiste.

 Je vous invite à me communiquer le service Tag de votre ordinateur en message privé. Je viens de vous envoyer une demande d’amitié.

 Bonne journée.

 Cordialement.

 Amine 

0 Compliments
jmpeinchina
Copper

RE: Xps 9560 - écran noirs au démarrage

Bonjour Amine, 

J'ai suivi votre procédure mais rien n'y fait. L'écran reste noir et avant de s'éteindre le voyant de charge clignote - orange x2 blanc x1, plusieurs fois. 
Je n'ai pas effectué de modif dans le bios, j'ai ajouté une séquence de boot en indiquant un chemin vers ma clé usb...
Qu'est ce que le service tag ?

Merci, 

Bonne journée à vous, 

Jean-Michaël

0 Compliments
A.Ben
Silver

RE: Xps 9560 - écran noirs au démarrage

Bonjour jmpeinchina,

 Je vous remercie pour ces informations.

Je viens de répondre à votre message privé.

 Cordialement,

Amine

0 Compliments