Mtargueta
1 Copper

No hay imagenes de Sistema Operativo para la etiqueta de servicio

Compré una Dell Optiplex 780 refurbished, esta trae la clave del producto de Windows 7 pro, pero no trae los discos de instalación, quiero volver a instalar el windows de nuevo con el Dell OS recovery tool, el programa me reconoce la etiqueta de servicio que es [editado], y al tratar de descargar el sistema operativo me aparece este mensaje "No hay imagenes de SO para la etiqueta de servicio, aunque existen imagenes para el producto".

Puedo descargar los controladores más nuevos con la etiqueta de servicio, pero porque no me permite descargar el sistema operativo?

Etiquetas (1)
0 kudos
6 RESPUESTAS 6

RE: No hay imagenes de Sistema Operativo para la etiqueta de servicio

Hola, intenta desacargarla desde la siguiente direccion de Microsoft:

www.microsoft.com/.../windows7

Si tu clave es OEM es posible que no la admita, prueba.

Windows Insider MVP - Microsoft MVP desde 2003
No trabajo ni hablo en nombre de Dell
Colaborador ad honorem et pro bono
0 kudos
Mtargueta
1 Copper

RE: No hay imagenes de Sistema Operativo para la etiqueta de servicio

Eso fue lo primero que hice, bajarla de microsoft, me recomendó que bajara la imagen desde el sitio del fabricante.

Gracias de todas maneras.

0 kudos
Community Manager
Community Manager

RE: No hay imagenes de Sistema Operativo para la etiqueta de servicio

Gracias por enviarnos su service tag

Para descargar su sistema operativo en este caso debe ser directo de la página de Microsoft que le facilitan.

Luego de descargar la imagen e instalarla, debe activarla con la licencia que tiene pegado el equipo.

Si tiene disponible un disco de Windows 7 de otro equipo Dell puede utilizarlo, también si tiene una copia original de Windows 7 de cualquier otro equipo puede utilizarlo al momento que le pide activar utiliza la licencia en la etiqueta que tiene pegada.

Si existe algún problema con la activación debe llamar a Microsoft, para completar el proceso de activacion

Saludos

logo
 Lizbeth Perea
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
0 kudos
Mtargueta
1 Copper

RE: No hay imagenes de Sistema Operativo para la etiqueta de servicio

Gracias, voy a intentarlo así. Luego les cuento como me fué.

0 kudos
Mtargueta
1 Copper

RE: No hay imagenes de Sistema Operativo para la etiqueta de servicio

Les informo que logré instalar y activar el windows 7 con la clave de producto que trae el equipo, logré conseguir una copia de windows 7 y utilicé la clave, me la aceptó. En el panel de control fui a sistema y vi la información del equipo y de que había que activar windows, en la página hay un enlace y da varias opciones, yo opté por hacer vía telefónica, seguí todas las instrucciones y cuando la operadora automática me estaba dictando unos códigos numéricos me dijo un número raro, yo le oí "chafe". Seguí en el sistema telefónico para que me pasara con alguien y muy amablemente la asistente me dijo que el sistema a veces se confunde y el número chafe es el 6.

Gracias por sus  consejos.

Community Manager
Community Manager

RE: No hay imagenes de Sistema Operativo para la etiqueta de servicio

Hola Mtargueta

Gracias por sus comentarios.

Nos alegra saber que la solución facilitada le funciono de forma correcta.

Saludos.

logo
 Lizbeth Perea
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
0 kudos