Highlighted
不适用

Dell M910 QME2572驱动

转到解答

在官网怎么没有找到QME2572支持Red Hat Enterprise Linux 6的驱动程序啊?其它操作系统的也没有看到。请帮忙回复,谢谢~

标记 (1)
0 项奖励
2 条回复
不适用

RE: Dell M910 QME2572驱动

转到解答

DELL M910机型。

0 项奖励
社区管理员
社区管理员

RE: Dell M910 QME2572驱动

转到解答

Hello!看看是不是以下链接中的这个:

Qlogic Linux Driver Source Code 5.0.0

QLogic Linux Driver Source code for RHEL and SLES.

QLogic Linux Driver Source code supports the following QLogic adapters: QME8242-k, QME8262-k, QMD8262-k QLE8262, QME2572, QLE2560, QLE2562, QLE2460, QLE2462, QME2662, QLE2660, QLE2662

www.dell.com/.../DriversDetails

Dell EMC | Global Support & Deployment