Highlighted
robmatosjan
Copper

Memoria comprada para servidor dell t310 não funcionou

Comprei uma memoria DELL a5816811  M393B5170FH0-CH9 produzida pela SAMSUNG e não funcionou, qual o problema? ela não é compatível? a que tenho atual é del t310 M391BR5273CH0-YH9.

o que faço?

att.

8 RESPOSTAS
Moderador
Moderador

RE: Memoria comprada para servidor dell t310 não funcionou

Olá, robmatosjan.

Pode me encaminhar uma foto das duas memórias citadas?

  Ananda S
 Fórum Moderator
 Client ProSupport e Enterprise


Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Clique em Aceitar como solução aqui em baixo caso esta postagem tenha respondido à sua pergunta.

Nowlog
Copper

RE: Memoria comprada para servidor dell t310 não funcionou

Bom dia

Estou com o mesmo problema.

A maquina não reconhece as memorias novas compradas direto da DELL.

Nowlog
Copper

RE: Memoria comprada para servidor dell t310 não funcionou

Bom dia

segue fotos das memorias novas e antigas.

Josivaldo.[View:/cfs-file/__key/communityserver-discussions-components-files/38/Memorias-T310-Dell.pdf:550:0]

Nowlog
Copper

RE: Memoria comprada para servidor dell t310 não funcionou

bom dia

tens algum retorno ?

Moderador
Moderador

RE: Memoria comprada para servidor dell t310 não funcionou

Olá, Nowlog.

Apenas para a gente entender melhor o cenário:

  • As memórias antigas funcionam normalmente?
  • Testando módulo a módulo no A1, o problema permanece?
  • O BIOS está atualizado? Qual versão?
  • O modelo do servidor é o mesmo do robmatosjan?

  Ananda S
 Fórum Moderator
 Client ProSupport e Enterprise


Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Clique em Aceitar como solução aqui em baixo caso esta postagem tenha respondido à sua pergunta.

Nowlog
Copper

RE: Memoria comprada para servidor dell t310 não funcionou

Boa tarde

segue respostas:

As memórias antigas funcionam normalmente?

R: Sim , perfeitamente.

As novas só funcionam quando colocadas no lugar /slots das antigas, em conjunto novas com antigas não funcionam.

Testando módulo a módulo no A1, o problema permanece?

R: Sim.

O BIOS está atualizado? Qual versão?

Não consigo ver essa info agora.

O modelo do servidor é o mesmo do robmatosjan?

R : sim, é o POWEREDGE T310 DELL

Obs..: 

Nos modulos antigos consta :  M391B5274CH0-YH9 4GB 2Rx8 PC3L-10600E-08-10-E1   

Nos modulos novos consta   :   M393B5273DH0-YH9 4GB 2Rx8 PC3L-10600R-09-11-B1-P2

Moderador
Moderador

RE: Memoria comprada para servidor dell t310 não funcionou

A diferença entre as duas memórias é que as antigas são UDIMM e as novas RDIMM. Juntas elas realmente não devem funcionar, mas isoladas sim.

Quando for possível, me informa por mensagem privada a etiqueta de serviço do teu T310 e a ordem de compra das memórias, por favor.

  Ananda S
 Fórum Moderator
 Client ProSupport e Enterprise


Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Clique em Aceitar como solução aqui em baixo caso esta postagem tenha respondido à sua pergunta.

robmatosjan
Copper

RE: Memoria comprada para servidor dell t310 não funcionou

Como saber se a minha antiga e udim e a nova é udim ou rdim?