Highlighted
Robsoncb1
Bronze

[RESOLVIDO] - Placa de rede Intel VT QUAD resetou o T710

Ir para a Solução

Pessoal,

Instalei uma placa Intel VT QUAD em um T710, aparentemente após procurar o driver durante 2 dias e rodar pelo site da Intel não achei para windows 2012 R2.
Dessa forma, instalei a mesma pelo gerenciador de driver do windows, mandando procurar local e achando o driver no Intel Gigabit Drivers do próprio windows.
Ao instalar informou que o sistema poderia ficar instável, mas no Fórum na internet um cara havia falado que estava utilizando em um 2016 e vários em windows7, enfim resolvi arriscar.
Só que quando liguei o cabo de rede nesta placa só vi ela acender todos os LEDS e resetar o T710, dessa forma desliguei o mesmo e retirei a placa para evitar problemas.

Alguém sabe porque isso aconteceu, não é apenas um hardware de rede, não teria que funcionar ? 

Essa placa funciona em um antigo windows 2008 R2, a qual tem compatibilidade, por isso optei por usa a mesma. Visto que poderia oferecer desempenho em ligação a um Storage.

Aproveitando, alguém sabe um link que informe as placas compatíveis com T710 ? Principalmente QUAD.

2 RESPOSTAS
Moderador
Moderador

RE: Placa de rede Intel VT QUAD resetou o T710

Ir para a Solução

Bom dia,ROBSONCB1

POr ora, esse modelo de placa não  é homologada para o servidor, deste modo, a Dell não garante o funcionamento do mesmo.

  Paulo Serafin
 Fórum Moderator
 ProSupport Enterprise

Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Robsoncb1
Bronze

RE: Placa de rede Intel VT QUAD resetou o T710

Ir para a Solução

Instalei uma Placa QUAD homologada, não me recordo o modelo e funcionou.