Highlighted
cpdstefani
Copper

[RESOLVIDO] - PowerEdge T420 Bipando e Piscando Luzes de HD

Ir para a Solução

Bom dia!

Estou tento problemas com o PowerEdge T420, essa semana ele começou a apitar e mostra uma mensagem para retirar o HD(n) e colocar de novo.

Gostaria de saber o por que ele faz isso, e como posso fazer para ele parar de fazer isso.

att.

3 RESPOSTAS
Moderador
Moderador

RE: PowerEdge T420 Bipando e Piscando Luzes de HD

Ir para a Solução

Bom dia, CPDSTEFANI

Pelo comportamento, é possivel que você esteja com um disco em falha no servidor.

Caso você tenha SO WIndows instalado no servidor, recomendo instalar o nosso software OpenManage, para validar os logs e a saúde dos seus discos.

  1. https://downloads.dell.com/FOLDER04242232M/1/OM-SrvAdmin-Dell-Web-WINX64-8.5.0-2372_A00.exe  - Dowload
  2. http://www.dell.com/support/article/HOW10786/pt - Instalação.

att

  Paulo Serafin
 Fórum Moderator
 ProSupport Enterprise

Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

cpdstefani
Copper

RE: PowerEdge T420 Bipando e Piscando Luzes de HD

Ir para a Solução

Não, temos o RadHat Instalado nele.

Então só que quando eu tiro e coloco o HD de novo ele para de fazer esse barulho e volta a fazer depois de uns 2 dias.

Moderador
Moderador

RE: PowerEdge T420 Bipando e Piscando Luzes de HD

Ir para a Solução

Bom dia, CPDSTEFANI

Neste caso, recomendo você configurar a iDrac do servidor para validar o erro.

http://dell.to/13ZTUTs - Configurar iDrac.

att

  Paulo Serafin
 Fórum Moderator
 ProSupport Enterprise

Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco.