Highlighted
jwegner
Copper

Fastaccess nimmt kein Bild auf

Hallo Community,

ich habe seid ein paar Wochen eine DELL INSPIRON 23 7000 mit Touch-Funktion und Windows 8.1. Bei jedem Start möchte Fastaccess mein Gesicht scannen.Soweit so gut.

In dem Fenster für das Bild wird aber leider kein Kamerabild angezeigt. Stattdessen wird ein statisches blau/weißes Bild angezeigt. Mein Gesicht wird nicht gefunden und ich brechen den Vorgang ab.

Wenn ich die Kamera unter windows anwähle zeigt sie mir ein Bild. Die Kamera funktioniert.

Was mache ich falsch?


VG Jan

11 ANTWORTEN
Moderator
Moderator

RE: Fastaccess nimmt kein Bild auf

Hallo Jan,

kannst du bitte die Software reinstallieren? Diese sollte über die Digital Delivery Software zum Download zur Verfügung stehen. Gegebenenfalls ist dadurch das Problem schon gelöst.

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING
jwegner
Copper

RE: Fastaccess nimmt kein Bild auf

Hallo Florian,


das hab ich schon gemacht. Keine Änderung.


VG Jan

Moderator
Moderator

RE: Fastaccess nimmt kein Bild auf

Hallo Jan,

kannst du in dem Fall bitte den Support von Sensible Vision Inc. kontaktieren (Englisch)?

http://bit.ly/1BTuHLb

Alternativ kann auch ich das für dich übernehmen.

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING
jwegner
Copper

RE: Fastaccess nimmt kein Bild auf

Hallo Florian,


das wäre nett, wenn du den Erst-Kontakt herstellen kannst.


Danke für deine Hilfe.

VG Jan

Moderator
Moderator

RE: Fastaccess nimmt kein Bild auf

Hallo Jan,

wird gemacht.

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING
Moderator
Moderator

RE: Fastaccess nimmt kein Bild auf

Hallo Jan,

der Support Mitarbeiter von FastAccess Anywhere möchte gerne direkt Kontakt mit dir aufnehmen und fragt nach deiner E-Mail Adresse.

Kannst du mir diese bitte über eine private Nachricht zukommen lassen?

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING
Moderator
Moderator

RE: Fastaccess nimmt kein Bild auf

Hallo Jan,

gibt es Neuigkeiten? Konnte der Kollege von Sensible Vision Inc. das Problem lösen?

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING
Moderator
Moderator

RE: Fastaccess nimmt kein Bild auf

Hallo Jan,

wie mir mitgeteilt wurde, besteht das Problem weiterhin.

Kannst du bitte deine Daten sichern und eine Reinstallation des Betriebssystems durchführen?

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING
LuckyGeorge
Copper

RE: Fastaccess nimmt kein Bild auf

Falls das Problem noch besteht - ich hatte es gestern nach der Erstinbetriebnahme auch. FastAccess nimmt hier die falsche Kamera (die Tiefenkamera statt der normalen). Das kann man in der Konfiguration von FastAccess ändern. Die Standardeinstellung ist hier, daß FastAccess die erste gefundene Kamera benutzt - dies auf die 3. Kamera ändern und dann sollte es funktionieren.