yuliethbv
Bronze

RE: Configuracion VLAN Switch PowerConnect 6248P

Ir a solución

para resumir, ya que todo los anterior esta hecho y el unico inconveniente que me falta por resolver es la navegacion de los equipos conectados a las vlan hacia intenet, se puede decir que la solucion reside en aplicar un protocolo de enrutamiento y el NAT que me habia mencionado en la publicacion anterior!!!

lo uniko que no que no me qeda klaro es: esta solucion se la aplicaria al switch powerconnect o al router cisco para finalmente solucionar la problematica???

Moderator
Moderator

RE: Configuracion VLAN Switch PowerConnect 6248P

Ir a solución

Buenas tardes Yuliethbv,

La configuración del ruteo debe ser configurada en el swtich Cisco ya que este equipo tendría la finalidad de re direccionar los paquetes hacia internet o desde este. También se debe configurar en este el NAT para traducir de IP’s públicas a privadas y al revés para tener acceso a internet. Resumiendo, estos dos servicios deben estar configurados en el router.

Le muestro una configuración típica de un NAT configurado en un Router Cisco:

interface FastEthernet0/0

ip address 192.168.100.30 255.255.255.240

ip nat inside

duplex auto

speed auto

!

interface Serial0/0

ip address 192.0.2.113 255.255.255.0

encapsulation frame-relay

ip nat outside

!

ip nat pool mypool 198.18.184.105 198.18.184.110 netmask 255.255.255.248

ip nat inside source list 1 pool mypool overload

ip classless

!

!

access-list 1 permit 192.168.100.16 0.0.0.15

!

!

Si requiere más asistencia con respecto a la configuración que esta realizando, por favor proceda a contactar nuestro departamento de Soporte Técnico para Servidores.

Saludos cordiales,

Dell-Juan E

Dell | Social Media Outreach | Global Social Media & Community

Síguenos en @DellAyudaPRO nuestro nuevo canal de soporte.

logo 
 Juan Espinales
 Client ProSupport Engineer
 Social Media and Communities Professional
 Twitter | Webcasts
yuliethbv
Bronze

RE: Configuracion VLAN Switch PowerConnect 6248P

Ir a solución

para llamar a solicitar el servicio. qe necesito tener preparado para qe me realicen la kotizacion?

Moderator
Moderator

RE: Configuracion VLAN Switch PowerConnect 6248P

Ir a solución

Buenas tardes Yuliethbv,

Por favor mándenos un correo a la dirección ts_prosupport@dell.com con su número de teléfono,  un Especialista del Departamento de Soporte Técnico para Servidores Dell le estará llamando a la brevedad posible para esclarecer cualquier duda que tenga.

Saludos cordiales,

Dell-Juan E

Dell | Social Media Outreach | Global Social Media & Community

Síguenos en @DellAyudaPRO nuestro nuevo canal de soporte.

logo 
 Juan Espinales
 Client ProSupport Engineer
 Social Media and Communities Professional
 Twitter | Webcasts
yuliethbv
Bronze

RE: Configuracion VLAN Switch PowerConnect 6248P

Ir a solución

bueno, muchas gracias, enviare el email!

muy gentil por su colaboracion, Emoticono feliz

RE: Configuracion VLAN Switch PowerConnect 6248P

Ir a solución

Hola yuliethbv, encontraste la forma de resolver lo que planteas es que actualmente se me presenta el mismo problema.

Moderator
Moderator

RE: Configuracion VLAN Switch PowerConnect 6248P

Ir a solución

Hola randall.mora,

Le recomiendo enviarnos un correo a la dirección ts_prosupport@dell.com para que nuestros especialistas en servidores puedan asistirle con su consulta.

Saludos cordiales,

Dell-JuanE

Síguenos en Twitter en @DellAyudaPRO

logo 
 Juan Espinales
 Client ProSupport Engineer
 Social Media and Communities Professional
 Twitter | Webcasts