Highlighted

Activation de Windows failed

Accéder à la solution

Bonjour, ce Dell PowerEdge T300 a été livré avec une licence OEM.

La licence correspond bien à l'étiquette collée dessus.

L'activation n'est plus valide, je tente de l'activé, il me demande une autre cléf ou le support DELL.

Le support me renvoi ici :-(

cscript slmgr.vbs /ato me donne cette info :

C:\Windows\system32>cscript slmgr.vbs /ato
Microsoft (R) Windows Script Host Version 5.7
Copyright (C) Microsoft Corporation. All rights reserved.

Activating Windows Server(R), ServerStandard edition (15a581b4-f839-4d26-943c-b7
e72f219849) ...
Error: Product activation failed.

j'ai tenté actiivation par téléphone mais il refuse.

Pouvez-vous m'aider sur ce souci?

D'avance merci

Cédric

0 Compliments
3 RÉPONSES
Community Manager
Community Manager

RE: Activation de Windows failed

Accéder à la solution

Bonjour,

je vous invite à me communiquer en privé le service tag du serveur concerné.

Cordialement,
Stéphane

Stéphane Thiallier
French Digital Solution Specialist
Social Media and Communities Professional

 Enregistrez-vous sur nos prochains Webcast francophone

Community Manager
Community Manager

RE: Activation de Windows failed

Accéder à la solution

Bonjour,

comme vous me l'avez indiqué en privé vous avez virtualisé ce serveur. Hors une licence OEM est vendue pour fonctionner uniquement avec le serveur sur lequel elle a été installé.

Pour que votre activation fonctionne, il faut que l'OS soit directement installé sur le serveur physique sinon il faudra vous munir d'une licence non OEM.

Cordialement,
Stéphane

Stéphane Thiallier
French Digital Solution Specialist
Social Media and Communities Professional

 Enregistrez-vous sur nos prochains Webcast francophone

0 Compliments

RE: Activation de Windows failed

Accéder à la solution

Ok, merci beaucoup de cette information.

Excellente journée à vous

0 Compliments