Highlighted
Jumpine
Copper

OpenManage OMSA ne se connecte pas à l'hôte "L'ouverture de session a échoué. Erreur de connexion"

Accéder à la solution

Bonjour à tous, 

J'ai un problème sur un Poweredge T430 avec un esxi 6.0, 

j'ai installé openmange 8.4 sur l'esxi, j'ai installé la console sur un serveur Windows et même sur un pc pour voir si cela ne venait pas du serveur, mais vu que j'arrive a me connecter sur l'un des 2 esx je savais que cela n'allais pas arranger le problème,

mais je ne peux pas me connecter sur l'esx01, j'ai fait la même manipulation sur l'esx02 aucun problème j'accède a la console.

Pour l'esx 01 voici le message d'erreur :  L'ouverture de session a échoué. Erreur de connexion

voici comment j'ai installé les vib : 

wget downloads.dell.com/.../OM-SrvAdmin-Dell-Web-8.4.0-2193.VIB-ESX60i_A00.zip

esxcli software vib install -d /usr/local/omsa/OM-SrvAdmin-Dell-Web-8.4.0-2193.VIB-ESX60i_A00.zip

reboot

ragarder si l'installation des packages est ok :
esxcli software vib list

ici je vois bien mon paquet en 8.4, comme si tout était ok. 

Avez vous des idées concernant ce message ? 

merci 

A+

Jump

0 Compliments
1 RÉPONSE
Community Manager
Community Manager

RE: OpenManage OMSA ne se connecte pas à l'hôte "L'ouverture de session a échoué. Erreur de connexion"

Accéder à la solution

Bonjour,

pourriez-vous me communiquer en privé le service tag du T430?

Cordialement,
Stéphane

Stéphane Thiallier
French Digital Solution Specialist
Social Media and Communities Professional

 Enregistrez-vous sur nos prochains Webcast francophone