Highlighted
sylisl
Copper

UNMOUNTABLE_BOOT_VOLUME

Accéder à la solution

Bonjour

Suite à une inutilisation prolongé de mon serveur 2850, lors de la remise en route de celui-ci, il affiche pendant 2 à 3 min le logo WINDOWS SERVER 2003 puis ecran bleu avec "UNMOUNTABLE_BOOT_VOLUME". Vraisemblablement au démarrage du BIOS il marque :

1 logical Drive found / 0 Physical Drvie found / 1 logical drive handled by bios / 0 Logical Drive handled by bios.

Merci de me donner la marche à suivre pour lui faire retrouver ses petit.

PS : J'ai essayer de booter sur windows XP : OK mais impossible de faire un chkdsk car il ne voit que le cdrom. Je ne sais comment faire monter les lecteurs en question et les "tchequer".

0 Compliments
3 RÉPONSES
Community Manager
Community Manager

RE: UNMOUNTABLE_BOOT_VOLUME

Accéder à la solution

Bonjour,

pourriez vous m'envoyer via message privé le service tag de votre serveur?

Cordialement,
Stéphane

Stéphane Thiallier
French Digital Solution Specialist
Social Media and Communities Professional

 Enregistrez-vous sur nos prochains Webcast francophone

sylisl
Copper

RE: UNMOUNTABLE_BOOT_VOLUME

Accéder à la solution

oui

0 Compliments
Community Manager
Community Manager

RE: UNMOUNTABLE_BOOT_VOLUME

Accéder à la solution

bonjour,

il faudrait tout d'abord determiner l'état de vos disques physiques et virtuels (online, failed, offline, etc.) en rentrant dans le bios de la carte raid au démarrage (ctrl+c ou ctrl+s au démarrage)

voici un article qui peut vous aider

http://www.dell.com/support/article/us/en/19/SLN129828/r%C3%A9soudre-les-%C3%A9checs-du-contr%C3%B4l...

Cordialement,
Stéphane

Stéphane Thiallier
French Digital Solution Specialist
Social Media and Communities Professional

 Enregistrez-vous sur nos prochains Webcast francophone

0 Compliments