Highlighted

Instalacion de Server 2008 R2 enterprice en un servidor Modelo PowerEdge 320

Ir a solución

Hola a todos estoy intentado instalar un SO Windows Server 2008 R2 Enterprice  en un Servidor nuevo que compre cuyo modelo es PowerEdge R320 y al momento de la instalación este no me detecta el disco duro es como si no tuviera el servidor disco alguno leí por allí foros y me dicen que 

tiene que tener un disco virtual (RAID) e inicializado antes de instalar el SO . la pregunta es como crearlo y como inicializarlo ? y como saver derrepente ya tengo el disco virtual creado y solo me faltaria inicializarlo de antemano gracias por sus respuestas esperando solucionar este proble lo mas pronto posible. Adjunto algunas especificaciones técnicas por si acaso.

RAID 1 for H710/H310 (2 HDDs) (331-6999)


2 DISCO DUROS DE 500GB 7.2K RPM SATA 3Gbps 3.5in Hot-plug Hard Drive (341-8728) 

3 PASTILLAS DE MEMORIA 8GB RDIMM, 1333 MT/s, Low Volt, Dual Rank, x4 Data Width (317-9644)

1 RESPUESTA
Community Manager
Community Manager

Re: Instalacion de Server 2008 R2 enterprice en un servidor Modelo PowerEdge 320

Ir a solución

Hola,

en este foro tienes posiblemente la respuesta a sus dudas:

http://es.community.dell.com/support_forums/poweredge_servers_general_hardware/f/59/p/1258/9928.aspx...

para crear el Raid o bien lo puedes hacer desde la propia controladora de discos:

http://www.dell.com/support/troubleshooting/us/en/555/KCS/KcsArticles/ArticleView?docid=600894

o durante la instalación del sistema operativo con el asistente de instalación que se indica en el primer link

Ya nos comentas si todo va bien

Saludos

logo 
 David López Anguita
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Twitter | Webcasts