Highlighted
jrvaldez27
Copper

No arranca mi servidor DELL PowerEdge 2950

Ir a solución

Buen dia.

Despues de indicarle al sistema operativo windows server 2008 R2, que arrancara partiendo de la última versión que funciono, el servidor no me arranca el sistema operativo. Se que inhibido despues de los siguientes mensajes:

1 Logical Drive(s) found on the host adapter

1 logical Drive(s) handled by BIOS

En la parte del chasis del frente me indica el siguiente mensaje: Server 2 I1912 Sel Full.

No se que pueda estar pasando en mi servidor, por favor si alguien me puede indicar.

2 RESPUESTAS

RE: No arranca mi servidor DELL PowerEdge 2950

Ir a solución

Estimado cliente,

 

                Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

                El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

               

Un saludo

logo 
 Lizbeth Perea
 Enterprise ProSupport Engineer
 Social Media and Communities Professional
 Twitter | Webcasts

RE: No arranca mi servidor DELL PowerEdge 2950

Ir a solución

Hola,

 

                Gracias por enviarnos el Service Tag.

                Desde el portal fuera de garantía le podemos facilitar información que tengamos disponible en línea que pueda resultarle útil para resolver cualquier otro problema:

 

Wiki – Servidores Dell PowerEdge

 

                Gracias por confírmanos que pudo resolver su problema.

 

Un saludo

logo 
 Lizbeth Perea
 Enterprise ProSupport Engineer
 Social Media and Communities Professional
 Twitter | Webcasts