Highlighted
gaelm31240
Copper

Poweredge 1800 no inicia

Ir a solución

Hola buenas tardes, soy nuevo en el foro y queria comentar mi problema haber si se podria solucionar.

Tengo un servidor poweredge 1800, y una de las dos fuentes que tiene de 675w creo, tiene encendido la led de advertencia en naranja cuando lo enciendo. Es un poco contradictorio porque hace que arranca pero nada, parpadean las leds de encendido y otra de advertencia. mi pregunta es, puede el servidor funcionar con una fuente solo?

gracias y un saludo

8 RESPUESTAS
dELLmonte
Bronze

RE: Poweredge 1800 no inicia

Ir a solución

Hola, este quipo puede utilizar dos configuraciones No REDUNDANTE utilizando fuentes de 650W (una sola fuentes) o también utilizar   una configuración REDUNDANTE conectable en caliente con fuentes de 675W (Quiere decir que tu puedes reemplazar la fuente dañada sin apagar el equipo ), al parecer tu tienes una configuración redundante, por lo que debería seguir funcionando con una sola fuente, así que  en conclusión tu equipo puede funcionar con una sola fuente.

Acá características de tu equipo: www.dell.com/.../1800_specs.pdf

saludos

gaelm31240
Copper

RE: Poweredge 1800 no inicia

Ir a solución

Vale, gracias, pero acabo de probar con una fuente y sigue igual, te explico, enchufo una sola fuente, y cuando le doy a encender hacen ruido los ventiladores pero parpadean las leds de delante del encendido y la naranja y se quedan parpadeando y no pasa nada....

dELLmonte
Bronze

RE: Poweredge 1800 no inicia

Ir a solución

Hola ¿has probado ambas fuentes de poder por separado?, El parpadeo y color de los led's se puede deber solo a la falla de la fuente de poder. Podrías probar con alguna fuente del mismo voltaje que sepas que esta en buenas condiciones.  

Moderator
Moderator

RE: Poweredge 1800 no inicia

Ir a solución

Hola gaelm31240,

En efecto, si tiene la configuración de fuentes redundantes trabajara, la alarma le indica que esa fuente no está operando adecuadamente. En caso de que la otra también falle el servidor no levantará, la idea de esto es únicamente para tolerancia de fallas, otra punto a mencionar es que esto genera un log manejado por el ESM o BMC que dirá que el equipo presenta una falla y que no está trabajando adecuadamente hasta reemplazar dicha parte, este error también puede ser observado ya sea en las pantallas LCD en caso de tener de acuerdo al modelo o en el OMSA.

Estamos a la orden para cualquier consulta adicional.

Saludos,

Dell-JuanE

Síguenos en Twitter en @DellAyudaPRO

logo 
 Juan Espinales
 Client ProSupport Engineer
 Social Media and Communities Professional
 Twitter | Webcasts
gaelm31240
Copper

RE: Poweredge 1800 no inicia

Ir a solución

Hola, si he probado, pero nada sigue igual, probé con una distinta pero no funciona, gracias

gaelm31240
Copper

RE: Poweredge 1800 no inicia

Ir a solución

Hola, Dell-JuanE, Gracias por contestar, tu que me recomiendas, esque no se que hacer, ya probe de todo y nada..

mguevara25
Copper

RE: Poweredge 1800 no inicia

Ir a solución

Hola Gaelm31240, tengo el mismo problema actualmente. Di con tu post por casualidad. Pudiste obtener alguna solución?. Realmente el equipo no enciende con una sola fuente buena? He probado ambas por separado y nada

RE: Poweredge 1800 no inicia

Ir a solución

Hola,

tendría que probar  a dejar el servidor sin dispositivos PCI, sin discos duros, lector DVD... y ver si así arranca, si el problema persiste puede tener un problema en la placa base.

¿Podría enviarme por mensaje privado el Service Tag de su servidor por favor?

Un saludo

  
 Soporte Dell EMC

  Síguenos en Twitter @DellAyudaPro
  Web de Soporte | Manuales | Webcasts