Highlighted
jfjeronimo
Copper

[Server R320] Error IDRAC....

Ir a solución

Buenas tardes,

Tenemos un problema con un servidor R320, el servidor al chequear el IDRAC falla en el arranque tardando mucho y reiniciandose. Además veo que el problema es bastante común aunque no lo hemos resuelto aplicando las soluciones que dais (pulsar el botón de encendido 20 segundos con todo desenchufado etc...).

Para mas información, nuestro servidores NO tienen idrac, por lo que es bastante sorprendente que no podamos usar el servidor por un problema con el chequeo de éste. Evidentemente no podemos actualizar ni acceder al "livecycle" dado que aparece como "disabled" tras chequear en el arranque y dar el error. 

Hemos sacado el reporte de logs que facilita vuestra herramienta (live cd con centos), y disponemos del service tag para facilitarlo por mensaje privado. ¿ Podrían ayudarnos ?

Gracias! Un saludo

2 RESPUESTAS

RE: [Server R320] Error IDRAC....

Ir a solución

Estimado cliente,

Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

Un saludo

Aylin Yusein

  
 Soporte Dell EMC

  Síguenos en Twitter @DellAyudaPro
  Web de Soporte | Manuales | Webcasts
Community Manager
Community Manager

RE: [Server R320] Error IDRAC....

Ir a solución

Hola,

Gracias por enviarnos el Service Tag.

Desde el portal fuera de garantía le podemos facilitar información que tengamos disponible en línea que pueda resultarle útil para resolver el problema:

Alert! iDRAC6 not responding.. Power required may exceed PSU wattage - www.dell.com/.../

Si puede por favor confirmarnos si consigue resolverlo o si necesita de nuestra asistencia. Dejamos el post abierto para cualquier otro cliente también pueda ayudarle.

Un saludo

logo 
 David López Anguita
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Twitter | Webcasts