Highlighted
ALG25
1 Nickel

Servidor Dell r520 no enciende

Ir a solución

El servidor encendio con normalidad luego empezó a cargar el sistema y mandó un mensaje en pantalla de desactivando y se apago y no encendio más 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Community Manager
Community Manager

Re: Servidor Dell r520 no enciende

Ir a solución

Ok entiendo. Entonces, si la máquina no está en garantía. Puede contactar con algún partner para que le presupuesten la reparación. Puede encontrar a nuestros revendedores autorizados locales en el siguiente enlace: https://dell.secure.force.com/partner/spf__partnersearch?c=us&l=es solo debe colocar su país en el buscador, opcional también puede colocar su localidad o código postal para encontrar los más cercanos a usted.

Un saludo.

logo
 Diego López
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
9 RESPUESTAS 9
Community Manager
Community Manager

Re: Servidor Dell r520 no enciende

Ir a solución

Hola @ALG25 

¡Bienvenido a la Comunidad Dell!

¿Podría describirnos que mensaje le apareció cuando cargaba el sistema?

Lo primero sería recomendable hacer una operación de drenaje eléctrico en su servidor PowerEdge.  ¿Cómo puedo restablecer y descargar la electricidad de mi servidor Dell PowerEdge? Para ello, desconecte todos los cables de corriente y, con los cables desconectados, mantenga pulsado el botón de power durante al menos 30 segundos. Después deje la máquina apagada al menos 5 minutos y luego conecte los cables y vuelva a arrancar la máquina nuevamente.

logo
 Diego López
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
ALG25
1 Nickel

Re: Servidor Dell r520 no enciende

Ir a solución

El mensaje que apara recio en la pantalla decía desactivando y en ese momento se apago

Community Manager
Community Manager

Re: Servidor Dell r520 no enciende

Ir a solución

De acuerdo, pues cuando pueda, dígame el resultado de la prueba que le comento.

Gracias y un saludo.

logo
 Diego López
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
ALG25
1 Nickel

Re: Servidor Dell r520 no enciende

Ir a solución

Al conectarlo de nuevo se enciende en la parte frontal una luz azul en el símbolo de i luego se apaga y queda en la parte trasera una luz naranja que parpadea dos veces y luego queda permanentemente encendida y también la barra del display delantera está en naranja 

Community Manager
Community Manager

Re: Servidor Dell r520 no enciende

Ir a solución

De acuerdo, entendido.

Todo apunta a un problema de voltaje en la placa base. Debe descartar que no haya ninguna luz naranja en las fuentes de alimentación. Ni en ningún otro componente.

Si tras la operación de limpiar la energía estática el problema persiste es probable que necesite reemplazar la placa base.

¿Desde qué país nos escribe?

Un saludo.

logo
 Diego López
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
ALG25
1 Nickel

Re: Servidor Dell r520 no enciende

Ir a solución

Las fuentes de alimentación están en verde sólo esta naranja esa luz en la parte trasera que tiene un símbolo de i.

Escribió desde Panamá saludos

Community Manager
Community Manager

Re: Servidor Dell r520 no enciende

Ir a solución

Ok entiendo. Entonces, si la máquina no está en garantía. Puede contactar con algún partner para que le presupuesten la reparación. Puede encontrar a nuestros revendedores autorizados locales en el siguiente enlace: https://dell.secure.force.com/partner/spf__partnersearch?c=us&l=es solo debe colocar su país en el buscador, opcional también puede colocar su localidad o código postal para encontrar los más cercanos a usted.

Un saludo.

logo
 Diego López
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
ALG25
1 Nickel

Re: Servidor Dell r520 no enciende

Ir a solución

Ok entendido muchas gracias por la ayuda. 

Community Manager
Community Manager

Re: Servidor Dell r520 no enciende

Ir a solución

Con mucho gusto @ALG25 

Para cualquier otra cuestión, estamos disponibles.

Un saludo.

logo
 Diego López
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea