cesar rivera
1 Copper

Servidor Poweredge T320 con Windows server 2008 R2,

Ir a solución

Me marco una pantalla azul con el error 0x0000007A, la reinicie y ya no me dio video, no emite ningún sonido.

Retire los discos duros, una fuente y una memoria y aun asi no me da video ni emite ningún sonido

2 RESPUESTAS
Community Manager
Community Manager

RE: Servidor Poweredge T320 con Windows server 2008 R2,

Ir a solución

Estimado cliente,

Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

Saludos

logo
 Lizbeth Perea
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
Community Manager
Community Manager

RE: Servidor Poweredge T320 con Windows server 2008 R2,

Ir a solución

Hola,

 

                Gracias por enviarnos el Service Tag.

                Desde el portal fuera de garantía le podemos facilitar información que tengamos disponible en línea que pueda resultarle útil para resolver el problema:

 

Wiki – Servidores Dell PowerEdge

 

                Si puede por favor confirmarnos si consigue resolverlo o si necesita de nuestra asistencia. Dejamos el post abierto para cualquier otro cliente también pueda ayudarle.

 

Un saludo

logo
 Lizbeth Perea
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea