Highlighted
sparkoon
1 Copper

Windows 10 neu installation

Gehe zu Lösung

hallo

ich habe ein dell vostro 15 3000 serie. da lief vor paar tagen noch windows 7 drauf ohne probleme.

ich habe dann windows 10 installiert. es rennt alles ohne probleme. der akku hält ca. 4 std.

die ladezeit hat sich zwischen den beiden betriebsystem extra verlängert das ich jetzt unter 10 fast 2 std brauche bis der akku voll ist.

desweiteren habe ich schon einige test unternommen und versucht das problem in den griff zubekommen was ich bisher nicht hinbekommen habe. fahre ich den läppi dann runter in 7 und starte morgens den wieder ist der akku voll unter 10 leider ram leer.

damit ich den akku ausschliessen konnte habe ich schon den akku nachts entfernt und morgens war der immer noch voll. ich weis nicht mehr weiter und habe mich mal überall rumgehört und einige befehle versucht wie z.b. Herunterfahren = shutdown -s -t 0

dies hat leider auch keine verbesserung gegeben. dann habe ich mit dem anschalten ihn runtergefahren und selbe ergebnis.

wo liegt das problem ? 

3 ANTWORTEN 3
Community Manager
Community Manager

RE: Windows 10 neu installation

Gehe zu Lösung

Hi,

Ist dein Vostro in der Folgenden Tabelle aufgeführt?

http://www.dell.com/support/article/us/en/04/sln297954/f%C3%BCr-das-herbst-update-auf-windows-10-cre...

Wenn ja welcher Vostro 15 3000er ist es genau?

Ich würde mich auch freuen wenn du mir deine Service TAG als PN zu kommen lässt, damit ich dein Anliegen dokumentieren kann.

LG Martin

PN´s bitte nur auf Anfrage


DellMartin Schiemenz
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XINGSupport kontaktieren
sparkoon
1 Copper

RE: Windows 10 neu installation

Gehe zu Lösung

Vostro 3546

diesen habe ich und habe auch heut morgen mit dem support per telefon geredet und bekam 2 vorschläge die ich auch bis hierhin schon befolgt habe.

sparkoon
1 Copper

RE: Windows 10 neu installation

Gehe zu Lösung

ich bin schon soweit gekommen das alles was ich bisher bekommen habe nicht geklappt hat.gehe ich hin und mache ein neustart und fahre dann herunter ist der akku voll

jetzt frage ich mich was noch im hintergrund läuft bzw ob der laptop überhaupt richtig herunter gefahren wird.

im log ist nix zu erkennen komischerweise.