Highlighted
aneldg
Copper

Dell Poweredge T610 fuente de poder con luz ambar al encender

Ir a solución

Mi T610 tuvo hoy un fallo en la alimentación y se apago por completo, al comprobar las fuentes estaban con una luz ambar, las quite y coloque nuevamente y enciende la luz verde, pero cuando enciendo el servidor se ponen ámbar nuevamente sin parpadeos y el servidor NO arranca. Según leí en un foro podría ser PDB (Power Distribution Board). Así que quité los discos y los abanicos y una de las fuentes arranco el servidor. Este equipo ya no tiene garantía. Como podría ver la revisión y reparación del mismo.

Etiquetas (2)
4 RESPUESTAS

RE: Dell Poweredge T610 fuente de poder con luz ambar al encender

Ir a solución

Estimado cliente,

Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

Un saludo

Edgar

  
 Soporte Dell EMC

  Síguenos en Twitter @DellAyudaPro
  Web de Soporte | Manuales | Webcasts
carlosvs
Copper

RE: Dell Poweredge T610 fuente de poder con luz ambar al encender

Ir a solución

Dell Poweredge T610.

SERVICE TAG (Editato)

Fuente de alimentación con luz ambar al encender

Estoy en la misma situación que el post anterior.

Mi T610 tuvo hoy un fallo en la alimentación y se apago por completo, al comprobar las fuentes estaban con una luz ambar, las quite y coloque nuevamente y enciende la luz verde, pero cuando enciendo el servidor se ponen ámbar nuevamente sin parpadeos y el servidor NO arranca.

Este equipo ya no tiene garantía. Como podría ver la revisión y reparación del mismo.

aneldg
Copper

RE: Dell Poweredge T610 fuente de poder con luz ambar al encender

Ir a solución

Carlos, en mi caso tuvimos que cambiar la terjeta de distribución de energía (Power Distribution Board). Como era un equipo sin garantía la compramos por amazon.com y funcionó perfecto.

Saludos,

ADG

RE: Dell Poweredge T610 fuente de poder con luz ambar al encender

Ir a solución

Estimado cliente,

Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

Un saludo

Edgar

  
 Soporte Dell EMC

  Síguenos en Twitter @DellAyudaPro
  Web de Soporte | Manuales | Webcasts