Highlighted

Vulnerabilidad Intel ME en PowerEdge R510

Estimados , nosotros disponemos del R510 y el script de Intel no informa que es vulnerable, para cuando va a estar el parche de seguridad para este servidor.

1 RESPUESTA

RE: Vulnerabilidad Intel ME en PowerEdge R510

Estimado cliente,

Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

Saludos

Khalid

  
 Soporte Dell EMC

  Síguenos en Twitter @DellAyudaPro
  Web de Soporte | Manuales | Webcasts