SupportAssist

Dernière réponse 09-27-2017 Résolu
Poster une Question
Bronze
Bronze
259

Dell T610 ne démarre plus

Bonjour, 

c'est la troisième fois que je post sur ce forum et il disparait à chaque fois.

mon serveur ne démarre puis, le message : power unavailable in stanby est affiché. que dois-faire svp ?

Merci par avance

Solution (1)

Solutions approuvées
Modérateur
155

Bonjour,

votre demande initiale à été déplacée ici car votre serveur est hors garantie

http://fr.community.dell.com/forums_daide/serveur_et_stockage_hors_garantie/f/112/t/22798

J'ai effectivement supprimé votre deuxième demande car elle était en doublon (Vous avez du recevoir une notification vous expliquant cela)

Cordialement,
Stéphane


Stéphane Thiallier
Business Intelligence Advisor

To reach support please post a public message into
English Enterprise Community or French Enterprise Community

Voir la solution dans l'envoi d'origine

Répondre (1)
Modérateur
156

Bonjour,

votre demande initiale à été déplacée ici car votre serveur est hors garantie

http://fr.community.dell.com/forums_daide/serveur_et_stockage_hors_garantie/f/112/t/22798

J'ai effectivement supprimé votre deuxième demande car elle était en doublon (Vous avez du recevoir une notification vous expliquant cela)

Cordialement,
Stéphane


Stéphane Thiallier
Business Intelligence Advisor

To reach support please post a public message into
English Enterprise Community or French Enterprise Community
Dernières solutions
Top contributeur