felps
1 Copper

Vostro 5470 - Travou no primeiro dia

Pessoal, acabo de receber o note Vostro 5470, depois de iniciar o windows 8, baixei todas a atualizações do windows 8 recomendas pelo update, depois disso o mesmo solicitou o reinicio da maquina, ai TRAVOU de vez e fica tocando uma sirene na hora de inicializar.

Quando inicio o note aparece uma imagem com dois logos da dell e uma barra no meio e toca um alarme.

Tente entrar na bios, com as teclas esc, del, f8 e nada funciona, alguem tem alguma dica de como resolver?

Não sendo possvel e para Minha sorte que tenho como devolver antes dos 7 dias.

Obrigado,

LF

7 RESPOSTAS 7

RE: Vostro 5470 - Travou no primeiro dia

Boa Tarde meu caro!

Você tentou entrar pelo F2 rapidamente no inicio?

Att,

WC

Aline Dell
1 Copper

RE: Vostro 5470 - Travou no primeiro dia

Olá, recebi o meu vostro 5470 hj, e aconteceu a mesma coisa, só que o meu não liga de jeito nenhum. Fiz as atualizações, ok mas ele estava muito lento. Desliguei para reiniciar e não ligou mais. Seu caso já foi solucionado?

Moderador
Moderador

RE: Vostro 5470 - Travou no primeiro dia

Aline Dell,

Realmente, seu problema é diferente do postado no inicio deste post.

Como houveram atualizações, pode ser que alguma delas tenha apresentado problema.

Experimente o seguinte:

  • Remova a bateria do equipamento
  • Remova o carregador
  • Segure o botão de Power por 10seg
  • Conecte o carregador apenas
  • Tente ligar novamente

Caso o procedimento não funcione, pode entrar em contato com nosso suporte técnico pelo telefone 0800 970 3355 + Opção 3, que poderemos verificar este problema com você.

Acredito que não seja um grande problema, e esteja relacionado apenas com o Windows mesmo, porém seria interessante este contato para que caso haja algum problema adicional, já possamos resolver com você.

  Marlon J Fernandez
 Fórum Moderator
 Client ProSupport

Mensagem Privada | Chat | Twitter | Facebook | 0800 970 3355

Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

Aline Dell
1 Copper

RE: Vostro 5470 - Travou no primeiro dia

Marlon,

não consigo localizar a bateria no aparelho. Por acaso ela é embutida? Existe algum outro procedimento que posso tentar? A luz que indica o carregamento da bateria acende por alguns segundos e desliga. Já o computador não dá sinal algum quando tento ligar.

Att, Aline

Moderador
Moderador

RE: Vostro 5470 - Travou no primeiro dia

Desculpe Aline,

Sim, neste modelo é necessário remover a tampa debaixo dele. Se desejar, estes são os parafusos necessários de remoção:

Após, você conseguirá visualizar a sua bateria e remove-la.

Caso o procedimento não tenha sucesso, acredito que o interessante seria um contato com o nosso suporte técnico pelo telefone 0800 970 3355 para verificar um possível reparo no seu equipamento, mas acho que se efetuar estes passos, dará tudo certo.

  Marlon J Fernandez
 Fórum Moderator
 Client ProSupport

Mensagem Privada | Chat | Twitter | Facebook | 0800 970 3355

Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

felps
1 Copper

RE: Vostro 5470 - Travou no primeiro dia

Amigo, eu resolvi solicitando a devolução do produto e o dinheiro, por sorte minha estava no prazo de 7 dias.

O pessoal da Dell devolve o produto sem stress algum, nisso eles são muito bons, o dinheiro foi creditado no meu cartão de crédito.

Abs, Boa Sorte

 

Aline Dell
1 Copper

RE: Vostro 5470 - Travou no primeiro dia

Felps, me diga, vc comprou outro produto? Tem algum para me indicar? Ainda não resolvi se troco o aparelho ou solicito a devolução dele. Obrigada pela atenção. 

Abraços 

Aline