Highlighted
000NULL000
1 Copper

ThinOS mouse acceleration

Hello Is there a way to disable mouse acceleration under ThinOS (8.5_009)? Unfortunately I couldn’t find anything in the settings and in the manual of the wnos.ini. Regards, NULL
0 Kudos