Highlighted
2 Bronze

Re: Bouton allumage "power"

Bonjour,

"cependant le forum est dédié aux personnes sous garantie,.."

Merci pour les autres............

 

0 Compliments
Highlighted
Community Manager
Community Manager

Re: Bouton allumage "power"

Bonjour Frank georges,

Il y’a bien d’autres canaux pour gérer les systèmes dont le contrat de garantie est expiré, jusqu’à la bonne résolution.

Passez une excellente journée, cordialement.

Mohamed

0 Compliments
Highlighted
1 Copper

Re: Bouton allumage "power"

Bonjour Frank,

Pouvez-vous m'indiquer ce que le service vous a recommandé? J'ai actuellement le même problème de bouton avec mon XPS 8900. Je suis du Québec, Canada.

0 Compliments
Highlighted
Community Manager
Community Manager

Re: Bouton allumage "power"

Bonjour Sannath1987,

 

Merci de nous avoir contacté.

 

Puis-je avoir le service Tag de votre XPS en message privé.

 

Bien cordialement.

 

Mohamed

0 Compliments
Highlighted
1 Copper

Re: Bouton allumage "power"

Bonjour,

j'ai le même problème pourriez-vous me donner le lien du support Dell car j'ai écrit certainement pas a la bonne adresse car jamais de réponse.

Cordialement,

0 Compliments
Highlighted
2 Bronze

Re: Bouton allumage "power"

Bonjour Frank, Sannath et Vichanel,
J'ai le même problème de bouton d'alimentation sur mon XPS8900.
Avez-vous réglé le votre? Si oui, pouvez-vous me décrire votre démarche?
Merci de votre aide.

0 Compliments
Highlighted
2 Bronze

Re: Bouton allumage "power"

Bonjour Dell,
La demande faite dans mon dernier message s'adresse directement aux membres de la communauté.
J'ai reçu plusieurs mails de votre part me demandant mon service tag.
Je pense qu'il est inutile de vous l'envoyer puisque mon système n'est plus sous garantie et, dans ce cas, chaque fois que l'on vous envoie un service tag, la réponse est toujours la même et correspond à peu près à ceci:
"Je ne peux pas vous aider car votre système n'est plus sous garantie".
Cordialement.

0 Compliments
Highlighted
1 Copper

Re: Bouton allumage "power"

Bonjour à tous, j'ai exactement le même problème avec mon XPS 8500 hors garantie bien sûr. Cela semble être courant et connu. Y a t il un composant qui peut être responsable? 

0 Compliments
Highlighted
2 Bronze

Re: Bouton allumage "power"

Bonjour,
Comme vous avez pu le voir dans les messages que j'ai écrits, j'ai ce problème depuis plusieurs mois.
Ce matin encore, j'ai dû titiller le bouton une dizaine de fois pour faire démarrer l'ordi.
Je ne connais pas la cause du problème, mais je pense que cela peut être dû à un mauvais fonctionnement du bouton.
Si vous savez où vous en procurez, je suis preneur. Mon ordi est un XPS8900.
Cordialement.

0 Compliments