NicoTRA
1 Copper

Problème Demarrage XPS 13

Bonjour,

 

Depuis ce matin, je n'arrive plus du tout à allumer mon PC XPS 13. Je l'ai encore utilisé hier soir, tout fonctionnait parfaitement et ce matin quand j'appuie sur le bouton de démarrage il s'allume, reste allumé pendant 10 secondes et s'éteint. La batterie est chargée; j'ai essayé en débranchant le câble secteur cela ne fonctionne pas.

J'ai vu sur d'autres sujets que cela peut venir de la carte mère; comment s'en assurer?

 

Merci d'avance pour votre réponse.

 

 

0 Compliments
5 RÉPONSES 5
Community Manager
Community Manager

Re: Problème Demarrage XPS 13

Bonjour NicoTRA,

Merci de nous avoir écrit.

Je partage avec vous cet article de notre base de connaissance, qui devra vous aider.

J’attends de vous lire en privé avec les résultats, ainsi que le service Tag de votre XPS.

Je viens de vous envoyer une demande d’ajout à la liste des amis.

Bien cordialement.

Mohamed

0 Compliments
NicoTRA
1 Copper

Re: Problème Demarrage XPS 13

Bonjour,

 

J'ai bien reçu votre message et j'ai lu l'article concernant l'auto test. Les symptômes (problème avec cet auto test) pourraient correspondre mais je ne comprends pas comment forcer le démarrage ou de manière générale comment pallier au problème. La liste des voyants qui est disponible ne correspond à rien avec mon PC (voyant d'allumage qui reste allumé et qui s'éteint tout seul). Est ce qu'il faut sortir la batterie?

 

0 Compliments
Community Manager
Community Manager

Re: Problème Demarrage XPS 13

Bonjour NicoTRA,

Est-il possible de retirer la batterie, et de faire un reset système ?

J’attends de vous lire avec le service Tag de votre XPS 13 en message privé, afin de vérifier la référence, et s’avancer sur les diagnostiques.

Bien cordialement.

Mohamed

0 Compliments
Cedbord77
1 Nickel

Re: Problème Demarrage XPS 13

Bonjour,

Pourriez-vous me dire comment avez-vous résolu votre problème ?

J'ai exactement les mêmes symptomes. Mercredi soir, mon PC fonctionnait parfaitement, mais hier soir, impossible de l'allumer.

Quand j'appuie sur le bouton Power, celui-ci reste allumer pendant 10 sec avant de s'éteindre et je n'entends aucun bruit de démarrage du PC.

Le voyant de charge devant le PC s'allume Blanc puis s'éteint ce qui veut dire selon le mode d'emploi que la batterie est chargée.

J'ai essayé de rester appuyer sur le bouton Power durant 30s, d'appuyer sur la touche D et Power en même temps sans succès.

Comme mon laptop n'est plus sous garantie, avant d'appeler le support DELL, j'aimerais pouvoir faire un diagnostic et savoir si le problème viendrait de la carte la mère. Car celle-ci a été changée le 30 Janvier 2019 ainsi que la batterie donc si le problème vient de ce composant, selon les conditions DELL, elle est garantie 90 jours donc jusqu'au 30 avril 2019.

Merci d'avance pour voter réponse.

Cordialement.

Cédric 

0 Compliments
Modérateur
Modérateur

Re: Problème Demarrage XPS 13

Bonjour Cédric,

Merci de nous avoir décrit.

Pour cette demande, je vous oriente vers notre support dédié hors garantie, pour qu’ils vous assistent à faire le diagnostic et vous faire une offre de réparation.

La communication est gratuite.

  • France : 0825.82.68.97 / 0969.39.00.30
  • Suisse : 0848.335.559 / 0844.811.411
  • Belgique : 024.828.648 / 024.819.288

Passez une excellente journée,

Cordialement.

Naima

0 Compliments