Comenzar una conversación nueva

No resuelto

G

4 Mensajes

394

4 de septiembre de 2019 06:00

Errores constantes en los respaldos cintas TL2000

Buenos dias.

En el último mes he venido presentando inconvenientes con los respaldos a cintas.

El software que utilzo para los respaldos es Commvault Simpana v11. Este me arroja el siguiente error:

"Error occurred in Library [IBM 3573-TL 16], Drive Name [IBM ULT3580-HH5_1],
Barcode [000032L5], Path [\\.\Tape0]
[The drive reported a CRC error. This could be because the drive needs cleaning or the tape used is old.
Please retry the operation after cleaning the drive and use a different tape.].
For more help, please call your vendor's support hotline."

El backup se detiene y luego como a los 20 minutos se reinica y continua.

Por parte de la unidad TL2000 me llega el siguiente correo:

Attention : Drive Warn or Crit Tape Alert flag

            Event Code:                      0x84 - tape alert

            Element number:                  0x04, 4

            Drive number:                    0x01, 1

            Tape Alert Flag:                 0x27, 39

El codigo del "Tape Alert Flag" varia en el último numero.

En la ultima semana he limpiado el cabezal cerca de cuatro veces, cosa que no es normal.

Me gustaria me ayudaran a identificar si el Drive se está dañando o si es problema con las cintas.

 

Muchas gracias

 

 

7 Technologist

 • 

1K Mensajes

9 de septiembre de 2019 14:00

Hola @Geohidra 

Gracias por participar del foro de Dell EMC.

El error hace referencia a que debe ser limpiado y usted comenta que ya lo limpio, también hace referencia a que las cintas están viejas.

Puede confirmar si su unidad de cinta es antigua, o si puede probar con otra unidad de cinta para verificar si el error persiste.

Si luego de esto persiste, puede que sea un problema de la unidad o del cableado.

Tenemos artículos relacionados en este enlace:

Biblioteca de cintas de PowerVault TL2000: artículos de referencia

Dell PowerVault TL400/TL2000 Failover Guide

 

Saludos

4 Mensajes

19 de septiembre de 2019 11:00

Buenas tardes.

Gracias por su respuesta.

Nuestra unidad de cinta tiene tiempo con nosotros, no es nueva.

Tenemos cintas nuevas y cintas viejas.

Le hemos hecho todos los tests de comprobación y ninguno arroja fallas.

Como podemos comprobar que es un problema de cableado.

De nuevo muchas gracias

 

 

¡No se encontraron eventos!

Top