Comenzar una conversación nueva

Solved!

Ir a la solución

1917

9 de octubre de 2022 09:00

matriz de almacenamineto fuera de banda

Hola. he de reconfigurar una cabina MD3400 que instalé hace casi 6 años y no he vuelto a tocar.

Me aparecen algunos problemas y espero poder resolver alguno por aqui ;

1)  al acceder con la disk storage manager  me da el aviso de que está "fuera de banda". Al entrar en los detalles me aparece que el móculo 0 está fuera de banda. Tiene una ip que responde .
No se dónde puedeo ponerlo de nuevo "en banda".

Cuando entro a configurar me da el mensaje de que  "hay discos virtuales que no enstán en la ruta de acceso preferida" según el "recovery guru". Solo tengo 1 disco virtual por el momento. (debo añadir otro).

Según este asistente he de ponerla en línea  yendo a  la ventana administración de matrices / hardaware / controladora RAID .  Pero no encuetro la ventala ni la pestaña  .



2) tengo una segunda controladora  instalada, que la da como óptima, pero que no esta "configurada".
Hasta ahora tenia una controladora con 6 discos en la primera bahía.
Al poner discos en la segunda bahía no los detecta (no se encienden). Supongo que debería activar la segunda controladora. Pero no encuentro dónde



 

Alguna ayuda ?

Saludos

13 Mensajes

16 de octubre de 2022 03:00

En algún momento he visto el mesaje de que hay una controladora raid en estado optimo que dee ser agregada.  No entiendo este concepto.

Por otra parte la segunda controladora está por redundancia. 
Por eso la primera controladora deberia ver todos los discos. Si los discos puestos en las posiciones 6,7,9 y 10 no se detectan, ¿puede ser un problema de conexionado interno ?

Moderator

 • 

2.1K Mensajes

17 de octubre de 2022 00:00

Buenos días, Sabes que yo también estoy empezando a pensar que puede ser algún problema de ranuras o algo así. Porque como usted dijo que el segundo controlador es ya para la redundancia si se produce un error en el primer controlador entonces la conmutación por error a la segunda. En tu caso parece que los discos duros nunca se muestran en sus ranuras, parecen epmty. He investigado la guía administrativa pero no he podido encontrar ninguna acción para hacer una ranura vacía. Cuando se inserta un disco duro, al menos yo exceptúo que el disco duro en la ranura parece estar fuera de línea. Esto me hace pensar que hay un problema de hardware. 

Saludos,

¡No se encontraron eventos!

Top