Comenzar una conversación nueva

Esta publicación tiene más de 5 años

Solved!

Ir a la solución

2221

5 de mayo de 2017 00:00

Problema al inicializar disco de MD3000i en servidor

Hola,

Tengo una cabina MD3000i con asignaciones de unidades en un servidor que han estado funcionando correctamente.

He cambiado las asignaciones de 3 unidades a otro servidor, y 2 han funcionado correctamente pero una no se ve en el nuevo servidor. Aparece la unidad en el administrador de discos, pero me pide incializarlo, y al hacerlo da error de Función incorrecta, apareciendo el mensaje en el visor de sucesos ...  Error de VDS al escribir código de arranque en un disco durante la operación de limpieza. Código de error: 80070001@02070008

1.8K Mensajes

8 de mayo de 2017 02:00

 Hola,

                Gracias por enviarnos el Service Tag.

                Desde el portal fuera de garantía le podemos facilitar información que tengamos disponible en línea que pueda resultarle útil para resolver el problema:

Manuales y Documentación

Artículos de soporte de Dell PowerVault
               

                Si puede por favor confirmarnos si consigue resolverlo o si necesita de nuestra asistencia. Dejamos el post abierto para cualquier otro cliente también pueda ayudarle.

Un saludo

 

1.8K Mensajes

5 de mayo de 2017 08:00

Estimado cliente,

Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

Un saludo

¡No se encontraron eventos!

Top