RE: ESX3.5i - install issue on VMs

5.4 will work on 3.5 update1 right now.

OM was never supported on virtual machines. can you let us know why you need OM on VMs?
0 Kudos