Pyros111
1 Nickel

le pilote Kernel ne répondait plus et a été récupéré

Bonjour à tous

J'ai déjà démarré une discussion pour exposer mon problème mais je n'arrives plus à y ajouter des messages sans raison apparente, et le problème à évolué donc je recommence un sujet.

Voilà bientôt un mois que les problèmes sont apparus sur mon alienware x51 R2. Leur nature est la suivante: lorsque je lance un jeu celui-ci :

  • crash en me renvoyant sur le bureau avec le message d'erreur qui est dans le titre de cette discussion.
  • crash en me laissant un écran sur une couleur fixe et un son fixe, à partir de là il est impossible de faire autre chose que de redémarrer l'ordinateur.
  • crash puis redémarre l'ordinateur sans intervention de ma part.

Ma carte graphique est une Nvidia 760 Ti OEM, mais il y a aussi une Intel HD graphics 4600. Les drivers en sont naturellement à jour, j'en ai donc essayé des versions plus anciennes plusieurs fois avec ou sans DDU. J'ai aussi essayé en désactivant voir en désinstallant la carte intel mais ça n'a rien changé.

J'ai réinstallé Windows 10 (ma version est la 64 bits) et je suis aussi revenu à Windows 8 sans effet.

J'ai essayé de très nombreuses solutions proposées par des forums mais aucune n'a éliminé le problème, bien que certaine aient eu de l'effet sur la longueur du temps avant lequel le jeu plante.

J'ai aussi essayé tous les diagnostics et test de matériel proposés par DELL, mais encore une fois sans effet.

Voilà tout, j'espérais donc pouvoir avec votre aide venir enfin à bout de ce problème qui m’empêche d'utiliser mon ordinateur depuis trop longtemps. J'espère avoir donné assez de précision et vous remercie pour vos futures réponses,

Pyros

0 Compliments