AAriel
1 Copper

RE: PROBLEME WEBCAM

Bonjour,

Je n'arrive pas  à instaler le .net Framework

" La même version ou une version ultérieure de .NET Framework 4.5 est déjà installée sur cet ordinateur."

J'essaie le second lien que vous m'avez envoyé.

Merci

0 Compliments