gougee69
1 Nickel

Écran noir precision m4700

Bonjour à toute la communauté..

Gros problème depuis 2 jours mon portable ne daigne plus démarrer....écran désespérément noir!!! J'aime le noir mais pas sur mon écran !

Donc quand je l'allume, il fait son petit "couic couic" caractéristique,le led du DD s'allume, le DD en question semble vouloir faire qqch, pendant ce temps le led du Bluetooth s'allume aussi Et le ou les ventillo se mettent en route....mais directement après le led du DD s'éteint le le led du Bluetooth lui s'éteint tout doucement ( en version fade quoi)

je pense avoir essayé beaucoup de truc mais certainement pas tous...

- retrait alim. et batterie, appuis prolongé sur bouton démarrage puis tout remettre et redémarrage.....sans effet

- au démarrage en appuyant sur La touche mon "D" l'écran passe par toutes les couleurs mais s'arrete désespèrent juste après .

- démarrage avec touche fn enfoncée....rien ne se passe mais les leds du DD et du Bluetooth clignotent en même temps

remarque:

Question, cet ordi a toujours super bien fonctionné....il a 6ans ( je sais cela commence à être beaucoup, mais là j'ai pas trop les moyens d'en m'en payer un neuf), se pourrait- il, comme j'ai lu sur un des tres nombreux forums consultes, que cela soit la pile cmos qui soit en cause? J'ai lu que la durée de vie de ces piles étaient de +/- 4/5 ans?????? et que donc une pile défectueuse empêcherait le démarrage du post?

Donc voilà, je viens solliciter votre aide, suis ouvert à faire toutes les incantations que vous me demanderez( sauf celles avec une poule)

d'ores et déjà je vous remercie pour votre aide

tres amicalement

Gouge

0 Compliments