7 Plutonium

RE: Graphite Font Vulnerability in Firefox, PaleMoon, WordPad, Open/LibreOffice, and Linux

In ubuntu and raspberri pi

Open a terminal  (CTRL ALT T)

sudo apt-get update

sudo apt-get upgrade

neither of these commands works if you do not have a password on your root account aka blank password.


Report Unresolved Customer Service Issues
here

I do not work for Dell. I too am a user.

The forum is primarily user to user, with Dell employees moderating
Contact USA Technical Support






Get Support on Twitter @DellCaresPro

0 Kudos