kelleg
5 Tungsten

Re: SANCOPY Migration from AX4-5 to VNX5400

Latest version of Unity has an import function (there is no SanCopy on Unity) that allows a VNX to send data to the Unity. You need SanCopy installed on the VNX.

I do not believe that AX4 is supported. You can use host migration to do the same thing.

glen

0 Kudos