FrankMS
1 Nickel

Re: ESRS docker edition support matrix

There is no explicit support matrix. You can find the requirements in the Installation Guide for ESRS VE 3.32. Version 3.32 supports your arrays.

0 Kudos