pawelw1
2 Iron

Re: Scaleio scini.ko service issue

Hi,

Is there any particular reason you are using ScaleIO 1.32? It is very old and in 2 months will no longer be supported. I would suggest you to reinstall the cluster using the newest available 2.0.1.x code.

Thank you,

Pawel

0 Kudos