koji0308
2 Bronze

Re: Unityのアンチウィルスに関して

 

あともう少しだけ確認させてください。

以下のサイトを見ると「ServerProtect for Storage 6.0 Patch1 (Build1194)以降」でないと、Unityをサポートしていないように見受けられます。

ただ、UnityもCEEのドキュメントもサポートしているのは「6.00 Build 1095」となっています。。。

https://success.trendmicro.com/jp/solution/1113517

0 件の賞賛