bhalilov1
2 Iron

Re: Vmax upgrade from 5875 to 5876.

7.4 was the first version to support 5876 - for everything below behavior would be unpredictable.

We had the same challenge upgrading from 5875 to 5876, decided to not upgrade SE and we did have problems with SE 7.1 an 7.2 - all commands would hang.

Most of the SE upgrades do not require server reboots. I'd recommend backing up DGs and CGs if they are local to the servers.