Sapas's Posts

Sapas's Posts

I have seen posts with this error-( Subnet conflict between specified IP Address and current configuration. All routing interfaces, service ports and network ports must be configured on different... See more...
I have seen posts with this error-( Subnet conflict between specified IP Address and current configuration. All routing interfaces, service ports and network ports must be configured on different subnets.) with no resolution. I am trying to change our subnet mask to a higher number for we can put more clients on a certain vlan. I have tried this on different vlans, through the console port with no prevail. Tried turning off routing and even taking the switch off the network, so I know it is only looking at itself. I continue to get this error. I should not have to wipe the switch clean in order to change the subnet mask. I thought about pulling the config file off the switch, editing it, then pushing it back. This in my opinion is insane just to add 500 more clients to our network. Can anyone give me a quick fix on this?
They haven't kicked you out of this site by that comment yet? :)) We try to refill our cartridges when needed and found nothing on resetting the chip ounce we did. I guess there is some aftermarket... See more...
They haven't kicked you out of this site by that comment yet? :)) We try to refill our cartridges when needed and found nothing on resetting the chip ounce we did. I guess there is some aftermarket chips that might work that goes on the cartridge. Have you heard of this? I find the sensor more than odd as well.