Radinov's Posts

Radinov's Posts

Bonjour, Je suis déjà aller dans le BIOS et dans la section "battery" il y a marqué health=good (santé=bonne) et AC adaptater = 3w. http://share.pho.to/ADDtx/auth?token=ADDtx.718497.39ee276... See more...
Bonjour, Je suis déjà aller dans le BIOS et dans la section "battery" il y a marqué health=good (santé=bonne) et AC adaptater = 3w. http://share.pho.to/ADDtx/auth?token=ADDtx.718497.39ee27666be4ccae0ed6696d08cd2dc34374aa56 J'ai beau changé de cable usb (j'en ais essayé 4 différents) de les tortiller dans tous les sens et de vérifier les bouts de plastique mais rien à faire. http://share.pho.to/ADDuF/auth?token=ADDuF.924236.6717ca4d05d03501417761d6918a815baa1c0db1 J'ai débranché pendant 30 sec mais là non plus j'ai toujours ces 3w qui s'affiche. J'avoue perdre espoir.
Bonjour, J'ai posté une question à cette adresse : fr.community.dell.com/.../10803 J'ai récupéré une nouvelle tablette venue 11 pro 5130 mais hélas encore le même soucis.... Pour vous r... See more...
Bonjour, J'ai posté une question à cette adresse : fr.community.dell.com/.../10803 J'ai récupéré une nouvelle tablette venue 11 pro 5130 mais hélas encore le même soucis.... Pour vous résumer mon soucis ma tablette met environ 16 à 17h éteinte pour se recharger. J'ai fais la mise à jour du bios en version A16 mais le résultat n'est pas au rendez-vous.  J'attend vos propositions. Merci à vous.
Bonjour, je suis allé sur votre lien pour télécharger le logiciel service Dell mais rien ne s'est passé. Je l'ai téléchargé puis lancer l'installation et puis après aucune réaction de la part ... See more...
Bonjour, je suis allé sur votre lien pour télécharger le logiciel service Dell mais rien ne s'est passé. Je l'ai téléchargé puis lancer l'installation et puis après aucune réaction de la part du logiciel. J'ai dû hélas renvoyé aujourd'*** le produit au SAV de la vente privé. Soit j'aurais un remboursement du produit soit un échange avec une autre tablette Dell venue 11. Dans tous les cas je garde vos conseils dans mes favoris au cas où le soucis venait à revenir. Je vous remercie de votre aide.
Bonjour, J'ai acheté cette tablette sur un site de vente privé et l'ait reçu lundi dernier donc depuis ce jour j'ai ce soucis. J'utilise juste la tablette avec son adaptateur et rien d'autre (... See more...
Bonjour, J'ai acheté cette tablette sur un site de vente privé et l'ait reçu lundi dernier donc depuis ce jour j'ai ce soucis. J'utilise juste la tablette avec son adaptateur et rien d'autre (pas de clavier ni station d'accueille). J'ai bien essayé avec d'autres adaptateur mais même soucis. La tablette était sous windows 8.1 avant que je fasse la mise à niveau à windows 10. La tablette met 16h à ce recharger quand elle est éteinte. Si je l'utilise en la rechargeant ,la puissance fournie par l'adaptateur n'est pas suffisante pour recharger. La batterie se vide petit à petit. J'ai effectué la manipulation que vous m'avez demandé. Ac adaptater = 3w / battery health = good J'ai aussi fait F5 ou bouton home, pendant la vérification il y avait un triangle jaune qui m'indiquait que l'adaptateur n'était pas branché. Hors l'adaptateur était branché.
Bonjour, J'ai fait l'acquisition d'une tablette Dell Venue 11 pro série 5130. Quand je recharge ma tablette sur secteur avec l'adaptateur fournie où en utilisant d'autres, ma tablette met envi... See more...
Bonjour, J'ai fait l'acquisition d'une tablette Dell Venue 11 pro série 5130. Quand je recharge ma tablette sur secteur avec l'adaptateur fournie où en utilisant d'autres, ma tablette met environ 16h pour se recharger à 100%. Avez-vous une solution à mon problème ? Cordialement