MinervaM's Posts

MinervaM's Posts

Buen día, es la segunda vez que escribo este tema, aunque en vista del NULO éxito obtenido con el primero lo coloco en una sección más especifica, ocurre lo siguiente: Llegando cierto punto de carga ... See more...
Buen día, es la segunda vez que escribo este tema, aunque en vista del NULO éxito obtenido con el primero lo coloco en una sección más especifica, ocurre lo siguiente: Llegando cierto punto de carga en mi Alienware portátil deja de cargar, es decir por ejemplo llega a 67% y de ahí no se carga más, además que en ocasiones baja completamente el brillo de la pantalla, deja de reconocerme dispositivos como el mouse USB y no los reconoce de vuelta hasta que vuelva a concectarlo al cargador... La portátil la compré el diciembre pasado, y aún se encuentra en garantía, por lo que como usuaria me encantaría recibir la atención técnica por la que naturalmente sigo pagando, es un poco frustrante búscar tópicos por internet y no obtener nada. De a antemano, gracias
Buen día, tengó esté problema con mi Alienware 14, he buscado por internet, incluso me puse en contacto con soporte técnico por medio del chat pero no hubo solición alguna... Las cosa está así: Llega... See more...
Buen día, tengó esté problema con mi Alienware 14, he buscado por internet, incluso me puse en contacto con soporte técnico por medio del chat pero no hubo solición alguna... Las cosa está así: Llegado cierto porcentaje de carga de repente dice por ejemplo "65% conectado y sin cargarse" Algo que me preocupa igual es que, de pronto se baja el brillo de la pantalla y lo que tenga conectado en mis puertos USB (Un mouse inalámbrico) deja de funcionar hasta que vuelva a conectar el cargador, tengo mi garantía y todo y como un usuario que pagó por un producto de calidad, simplemente quisiera una solución ¡gracias!