mikelm3's Posts

mikelm3's Posts

Buenas tardes Francisco Como envió un mensaje privado y como adjunto el reporte, ya lo saque y te lo envie por correo a la dirección que aparecio al darle clic a tu nombe, ¿eso es mensaje privado o... See more...
Buenas tardes Francisco Como envió un mensaje privado y como adjunto el reporte, ya lo saque y te lo envie por correo a la dirección que aparecio al darle clic a tu nombe, ¿eso es mensaje privado o a que te refieres? Gracias Saludos cordiales  
Buenas tardes comunidad Mi servidor es POWEREDGE 2800 con BIOS Revision A02 Tengo un problema al querer instalar el sistema operativo Windows 2003 Server, a contnuación detallo la situación: In... See more...
Buenas tardes comunidad Mi servidor es POWEREDGE 2800 con BIOS Revision A02 Tengo un problema al querer instalar el sistema operativo Windows 2003 Server, a contnuación detallo la situación: Intento instalar este sistema, pero los discos originales de Dell se me extraviaron y entonces entre a la pagina de descargas y baje la imagen de Open Manage Server Assistant OM_5.2.0_ISM_A00 (version 8.10) Inserto el Cd y booteo con el, escogo la opción 1 y entra a la pantalla de inicio, selecciono la opción de configuración del servidor y voy haciendo todos los pasos selecciiono la opción de crear RAID 5.0 puesto que tengo 3 discos duros de 143 GB y al momento de llegar al paso de instalar el sistema operativo despues de 5 minutos o mas manda error desconocido y no avanza nada del porcentaje. Entre a revisar con los diagnosticos que tambien baje de la pagina de descargas y es DELL_32-BIT-DIAGNOSTICS_5118-3_R212797 y genere una imagen de CD para usarlo. Meto el CD y corro los diagnosticos y manda los siguientes mensajes de error: Error code: 2900:0221 Msg: IPMI <System Boot> power supply sensor [Status] failure detected Error code: 2900:0221 Msg: IPMI <System Boot> system board event logging disabled sensor [SEL] SEL is full Error code: 4400:013A Msg: SCSI_0_000_DISK_S/N:D40CAT5K Command timeout Error code: 4400:243A Msg: SCSI_0_000_DISK_S/N:D40CAT5K Command timeout Error code: 4400:113A Msg: SCSI_0_000_DISK_S/N:D40CAT5K Command timeout Error code: 4400:013A Msg: SCSI_0_001_DISK_S/N:D40CBEXK Command timeout Error code: 4400:243A Msg: SCSI_0_001_DISK_S/N:D40CBEXK Command timeout Error code: 4400:113A Msg: SCSI_0_000_DISK_S/N:D40CBEXK Command timeout Error code: 4400:013A Msg: SCSI_0_002_DISK_S/N:D40C640K Command timeout Error code: 4400:243A Msg: SCSI_0_002_DISK_S/N:D40C640K Command timeout Error code: 4400:113A Msg: SCSI_0_002_DISK_S/N:D40C640K Command timeout Error code: 4400:023A Msg: SCSI_0_006_PROCESSOR Command timeout No tengo idea de que se traten estos errores y como solucionarlos, epero me puedan apoyar y de antemano gracias