koseimenis's Posts

koseimenis's Posts

Hi, Working with EMC L2 Support we managed to fix this issue by installing a Hotfix for nsrnmmsv binary. BUG # 281814. If you have same problem, contact EMC Support.
Same Problem here, Changing the disk format to ReFS didn't work for me, I am working with EMC to solve this problem last few days.
Hi, Can i use my Avamar VE License to activate a secondary Avamar VE that will be used as a Destination Server for Replications Only. Thanks.
Thanks
Hi, We are planning to use Avamar VE with DD, we need to backup  a NetApp Filer also with NDMP, as it seems Avamar need an acceleration Node to do that. My question is : Acceleration Nod... See more...
Hi, We are planning to use Avamar VE with DD, we need to backup  a NetApp Filer also with NDMP, as it seems Avamar need an acceleration Node to do that. My question is : Acceleration Node come only as Hardware appliance? is there a Virtual Edition of Acceleration Node?
Hi, We have a NW Server 8.2.2.4 with VBA and DD, we performing daily VMware Backup and Clones to a secondary DD on DR Site. On the DR site we have a second VMware environment  with VBA  regis... See more...
Hi, We have a NW Server 8.2.2.4 with VBA and DD, we performing daily VMware Backup and Clones to a secondary DD on DR Site. On the DR site we have a second VMware environment  with VBA  registered to the NW at primary site. We are doing Full VM Restore via the Replicas from the secondary DD to the vCenter at DR. That kind of restores called "Resurrection" based on " VMWare Integration Guide" page 95, The Restore complete successfully but the transfer rate is very slow 8MBps, the guide mention that this kind of restore are slow, but it does not explain the reason. Why this Recovery are slow and is there a way to workaround so the restore be more faster? Thanks
Hi Raja, Yes we have try restart the services, nothing changed. We have double check the permission on SQL server and reregister the VSS writer. the job stay idle on "APPLICATION: Microsoft ... See more...
Hi Raja, Yes we have try restart the services, nothing changed. We have double check the permission on SQL server and reregister the VSS writer. the job stay idle on "APPLICATION: Microsoft Office SharePoint Services" save set.
Hello, We have a SharePoint farm with 2 Nodes, one WFE and one SQL Server to host the Databases. Networker Server version is  8.2.3.1 Build 1109 and NMM clients 8.2.3. The Backup complete ... See more...
Hello, We have a SharePoint farm with 2 Nodes, one WFE and one SQL Server to host the Databases. Networker Server version is  8.2.3.1 Build 1109 and NMM clients 8.2.3. The Backup complete on the save sets regarding the Databases, except "APPLICATION: Microsoft Office SharePoint Services". The Jobs status is running and there is not any save session active. We left the job to run for 12 hours without any progress until we force stop it. If we set "Inactivity timeout" on the Group the backup fail with error "82867:nsrsnap_vss_save:Stopping an instance of NMM save with process Id=36408 on host: <Hostname>. There is another instance of NMM save program is already running" after the inactivity timeout reached. Same error occurred even if we stop the previous nsrsnap_vss_save process. Thanks .