Reply to Message

Reply to Message

View discussion in a popup

Replying to:
shaboyi
1 Nickel

Re: PowerEdge 2500SC OMSA version and ITA version

correction  - some of the manuals have the matrix some don't - most of the earlier ones don't.  But it does appear that the last 'known' version that is compatible is 4.5.   Does anyone know how i would implement the SNMP Storage Manger alerting with that software?  The version i have will not alert on disk problems, degraded containers, PERC problems, etc.   Maybe I should go back to Array Manager?  thanks.

0 Kudos