新しい会話を開始

Solved!

ソリューションへ移動

1 Rookie

 • 

13 メッセージ

24

2024年7月8日 02:36

InsightIQ5.x系について

InsightIQ5.x系の対応ESXiバージョンについてご確認なのですが、

InsightIQ5.1.0 Installation Guide の System requirements を見ると、

対応するESXiバージョンが 7.0U3, 8.0, 8.0 U1, or 8.0 U2 に見受けられます。

こちら8.0 U3の記載がないのですが、InstallationGuideの更新が未完で対応はしている認識でよろしかったでしょうか。

Moderator

 • 

6.6K メッセージ

2024年7月8日 08:42

Naoitoさん


通常サポート可という記載をするためにはある程度のテスト確認が必要なので
8.0 U3のリリース時期から判断してももう少し時間がかかるのではないでしょうか。

 

InsightIQ5.1のリリースノートを見ても8.0 U3の記載はまだないです。


参考: InsightIQ version 5.1.0 Release Notes

Page1  InsightIQ 5.1.0 Simple is supported on ESXi 7.OU3, 8.0, 8.OU1, and 8.OU2

イベントは見つかりませんでした!

Top