Who Me Too'd this topic

Who Me Too'd this topic

jamiewdickson
1 Copper
1 Copper
1015

QLogic_bootbank_net-qlge_3.0.0.59-1OEM.550.0.0.1331820

I am attempting up upgrade my PowerEdge R440 from ESXi 6.7.0 to 7.0 U3 with the downloaded custom iso from VMware and when I check compliance I get the following error:

The upgrade has VIBs that are missing dependencies: QLogic_bootbank_net-qlge_3.0.0.59-1OEM.550.0.0.1331820

Any help on this would be greatly appreciated.

Who Me Too'd this topic