skibee
1 Copper

Your Remote Desktop Session has ended

Jump to solution

All

does anyone know if their is a way of disabling the default message within Quest vWorkspace Client when a session is disconnected?vWorkspaceSessionMessage.JPG

I would like to disable it totally or if not change the text?

Russell

0 Kudos
1 Solution

Accepted Solutions
Highlighted

RE: Your Remote Desktop Session has ended

Jump to solution

I think this support article might be able to help you here: https://support.quest.com/Search/SolutionDetail.aspx?id=SOL74953&category=Solutions&SKB=1

3 Replies
Highlighted

RE: Your Remote Desktop Session has ended

Jump to solution

I think this support article might be able to help you here: https://support.quest.com/Search/SolutionDetail.aspx?id=SOL74953&category=Solutions&SKB=1

skibee
1 Copper

RE: Your Remote Desktop Session has ended

Jump to solution

Cheers Michel 🙂

One note the acticle is a little wrong in that it HKLM\SOFTWARE\Provision Networks\Provision-IT key doesn't exist now it has client on the end of the key. I needed to create the older key in the registry and then the value it worked correctly after this 🙂

0 Kudos

RE: Your Remote Desktop Session has ended

Jump to solution

Thanks Russell, I've now edited the solution to make it clear that you may need to create the Provision-IT key.

0 Kudos